, pompa hamulcowa z750 ďťż

pompa hamulcowa z750

Niszczarka do głowy
Witam jako że chciałem założyć zestaw naprawczy pompy hamulcowej do mojej 750 04r. po wczorajszej nie milej przygodzie mam do was pytanie czy pompa w z1000 2004 i z750 2004 oczywiście przód to to samo??

U jednego sprzedawcy na allegro wychodzi że to to samo ale wolę się upewnić

pozdr.


Pompy Z750 04-06 i Z1000 03-06 są identyczne, ale takie same pompy były stosowane w innych modelach Kawasaki i nie tylko w Kawasaki. dnia Wto 15:20, 15 Mar 2011, w całości zmieniany 1 raz
Dziękuje Mariusz za szybką i wyczerpującą odpowiedź.

ps. co do wczorajszej przygody to mi nie odbiła właśnie pompa hamulcowa w trakcie jazdy :dobrze że z małą prędkością pech chciał że akurat przed skrzyżowaniem na piasku no i zblokowalo mi pzednie kolo. delikatny slizg. Jednak te crashpady to dobre urządzenie;)

pozdr.


co do wczorajszej przygody to mi nie odbiła właśnie pompa hamulcowa w trakcie jazdy :dobrze że z małą prędkością pech chciał że akurat przed skrzyżowaniem na piasku no i zblokowalo mi pzednie kolo.

pozdr.


Nie wiedziałem, że takie coś może się zdażyć
Przy okazji...jaka jest tego przyczyna?


Jedyne co przychodzi mi na myśl, to to, że ktoś zamiast płynu DOT4 nalał do pompy jakiegoś oleju i tłoczki napęczniały zasłaniając otworek między pompą a zbiorniczkiem, ale to będzie widać po wyjęciu uszczelniaczy tłoczka.
Martru4, piszesz, że to pompa, a nie brałeś pod uwagę zacisków. To one częściej zapiekając się blokują koło. Jeśli byłaby to zablokowana pompa, to do odblokowania koła wystarczyłoby odkręcić którykolwiek z odpowietrzników i koło zacznie się kręcić, ale jeśli zablokowane są zaciski, to luzowanie odpowietrzników nic nie pomoże.
Mariusz może mieć rację narazie wstrzymaj się z kupnem tego zestawu naprawczego a sprawdz te zaciski..
Panowie raczej na 99% to jednak pompka a co do tego że ktoś tam nalal oleju to nie możliwe gdyż cały zeszły sezon przejezdziłem bez podobnego objawu w dodatku hamulec po odkreceniu odpowietrznika poluzował.
Przy późniejszym odpowietrzaniu po wielokrotnym wciskaniu klamki objaw się powtórzył tzn. pompka nie odbiła.

A pozatym to czy nie może się zdarzyć tak że ten tłoczek w pompce mógł miec jakies zadry , wżery i tym samym poprostu uniemożliwiło mu to powrót w nalezyte położenie?

pozdr. dnia Śro 11:33, 16 Mar 2011, w całości zmieniany 1 raz
No i koniec moich problemów z hamulcami. Co się okazało winą wszystkiego była akcesoryjna klamka hamulca ala pazzo. niby nie duzo ale jednak cały czas wywierała nacisk na tłoczek pompy hamulcowej po czym w trakcie jazdy caly uklad "puchnął" i koło powoli zmierzało do zablokowania.
Zebym na to wczesniej wpadl ale nie podejrzewałem ze przyczyna moze byc taka błacha. Po spiłowaniu klamki w miejscu styku z pompą wszystko wróciło do normy.

a tyle roboty i pieniedzy poszło w to .. no ale cóż ważne ze zrobione. Pozdr,.
Fajnie że po problemie, ale ciekawi mnie czy inni Zeciarze co mają klamki Pazzo występuje podobny problem ?
szczerze też jestem tego ciekaw czy tylko u mnie takie kwiatki wyszły

szczerze też jestem tego ciekaw czy tylko u mnie takie kwiatki wyszły

No to nieciekawie wyszło,pamiętaj iż to klamki a'la Pazzo,więc z jakiejkolwiek reklamacji nici.
Witam!

Mam mały problem z przednim hamulcem.. mianowicie podczas wciskania klameczki przedniego hamulca czuć delikatny opór i po ożyciu większej siły zaciskania klamki są przeskoki (dosłownie ok 1-3mm) podczas hamowania.. co równa się nagłemu i mocnemu przyhamowaniu nie powiem mało brakowało żebym się wyłożył bo nagle dość mocno zacisnęło mi przedni zacisk jaka może byc przyczyna ? coś nie tak z pompa hamulcowa? i najważniejsze pytanie czy ktoś miał taki problem i wie jak go naprawić
pozdrawiam
Na myśl mi przychodzi jedynie reperacja pompy hamulcowej (przy dźwigni hamulca). Wiem , że są do tego gotowe zestawy naprawcze .

Witam!

Mam mały problem z przednim hamulcem.. mianowicie podczas wciskania klameczki przedniego hamulca czuć delikatny opór i po ożyciu większej siły zaciskania klamki są przeskoki (dosłownie ok 1-3mm) podczas hamowania.. co równa się nagłemu i mocnemu przyhamowaniu nie powiem mało brakowało żebym się wyłożył bo nagle dość mocno zacisnęło mi przedni zacisk jaka może byc przyczyna ? coś nie tak z pompa hamulcowa? i najważniejsze pytanie czy ktoś miał taki problem i wie jak go naprawić
pozdrawiam


ja mialem tak ze albo lekko hamowal ale ja juz mocniej lekko docislem to pierdol... ze kolo stawal, czytaj klamka od hamulca nie chodzila plynnie

naprawa? do reki WD-40 i na bogato posikalem wszystko tam gdzie dzwignia hamulca jest w swoejej 'pochwie' nazwijmy to i problem znikl
Hmm będę musiał tak chyba zrobić zastanawiam się też czy nie posmarować tego trzpienia w pompie wazelina albo smarem żeby miał lepszy "poślizg" i chodził bez oporów