, nie odbija klamka przedniego hamulca ďťż

nie odbija klamka przedniego hamulca

Niszczarka do głowy
Witam!!
Od jakiegoś czasu zauważyłem ze nie odbija mi do końca klamka przedniego hamulca.. ten bolt który znajduj się w gumowej uszczelce ( sorki jak złe to nazwałem ) nie cofa się odpowiednio szybko do przedniego położenia.. przez co przez dość długo czas lub cały czas pala się światła hamulca.. myślałem ze to może być wina płynu, ale jego wymiana nic nie dala.. podobnie przeczyszczenie pompy.. co mogę jeszcze sprawdzić? dodam ze jeśli chodzi o samo hamowanie to jest wszystko ok tylko ten nieszczęsny "powrót" klamki mnie strasznie denerwuje..


miałem to samo , zestaw naprawczy załatwił sprawę -choć nie wyglądał źle .
Tobie to też proponuję dla swojego bezpieczeństwa - to są hamulce , tu nie mam co odkładać na później .
no właśnie tez myślałem żeby coś takiego zakupić tylko pojawia się mały problem jak to rozebrać żeby dostać się do tej sprężynki itp. bo rozumiem ze masz na mysli taki zestaw naprawczy allegro.pl/pompa-hamulcowa-tyl-kawasaki-zzr-600-z-750-1000-i5113237906.html ?
pod tą gumką jest pierścień zegera , i wszystko ładnie wyjdzie ,
składać w odwrotnej kolejności ,
zanim wyrzucisz stare części zobacz w którą stronę jest kołnierz na trzpieniu pompy.
robota na 20 minut włącznie z odpowietrzeniem . dnia Wto 22:34, 12 Maj 2015, w całości zmieniany 1 raz


hmm wymieniłem płyn hamulcowy i puki co odbija jak trzeba zobaczymy za kilka km jak będzie
a ja nie chciałem ryzykować i zmieniłem wszystko , bo co będzie jak Ci pompa nie odbije wtedy kiedy będzie bardzo potrzebna ?
A ja mam pytanie w temacie jak jedziecie np 100 i hamujecie przodem i pompa słychać zaczyna tak sykować to czy po puszczeniu klamki raptownie wam ucicha sykotanie czy jest jeszcze małe przez chwilę ? Bo nie wiem czy jest wszystko ok u mnie
@PROGRESiV - byłoby super gdybyś na samym początku tematu umieścił info jakiego modelu Zeta sprawa/problem dotyczy oraz podstawowe info odnośnie samej klamki (ori/akcesoryjna)!Z pewnością będzie wszystkim wypowiadającym się o niebo lepiej i uchroni od pytań.
Na koniec zalecam poczytać istniejące tematy z twoim problemem!

@PROGRESiV - byłoby super gdybyś na samym początku tematu umieścił info jakiego modelu Zeta sprawa/problem dotyczy oraz podstawowe info odnośnie samej klamki (ori/akcesoryjna)!Z pewnością będzie wszystkim wypowiadającym się o niebo lepiej i uchroni od pytań.
Na koniec zalecam poczytać istniejące tematy z twoim problemem!


będę na przyszłość pamiętał i sorki za braki o których mówisz obiecuję poprawę i proszę o wybaczenie
Z750 2008 rok klamka oryginalna a zrobiłem temat bo nie mogłem znaleźć problemu podobnego do mojego jeszcze raz sorki:)
Wytłumacz mi jedną rzecz,mianowicie: po wciśnięciu hebla ma max,pompa odbija klamkę płynnie czy skokiem/skokami?

Zanim zakupisz i wymienisz zestaw naprawczy pompy hamulcowej to wyeliminuj wszystko to co winno być przyczyną twojego problemu.
Zdemontuj klamkę i oblukaj czy nie jest rzeźbiona - często handlarze lepią wszystko na przysłowiową ślinę,byle tylko opchnąć sprzęta.
Jeśli wszystko będzie grało, spróbuj z tym stycznikiem pod klamką,który zapala światło stop - być może jest trafiony/połamany (miałem tak w cebeerce).

Daj znać co wyszło.
jak wcisnę klamkę na maxa to odbija elegancko problem bardziej pojawia się jak wcisnę delikatnie wtedy nie cofa się do końca i światło stopu świeci cały czas.. klamka i stycznik jest ok.. wydaje mi się ze może ta sprężynka w pompie może być już słabo "naprężona" i przy delikatnym wciśnięciu nie nie wypycha tego bolta do konca