, Piaggio Vespa LX 50 2t - Obrak iskry po wymianie cewkomodułu 

Piaggio Vespa LX 50 2t - Obrak iskry po wymianie cewkomodułu

Niszczarka do głowy
Witam,
mam problem z vesp± lx50 2t z roku 2005. Jaki¶ czas temu żonie skuter odmówił posłuszeństwa. Podobno po próbach z kopniaka odpalił jeszcze na chwile ale na niskich obrotach i padł całkiem. Okazało się z nie ma iskry. I tutaj zaczynaj± się moje problemy. Na pocz±tek sprawdziłem iskre na innej ¶wiecy miałem tylko (na 100% działaj±ce) ¶wiece z innych motocykli, jedna z etz 150 (iskra), druga zupełnie nowa irydowa NGK z kawasaki z750 na żadnej nic. Przewód wysokiego napięcia tez z etz na chwile zmieniony i także bez zmian. Sprawdziłem miernikiem wtyki do cewkomodułu i na 3 stykach pojawaia się kolejno: Masa, stacyjka i impulsator. Masa ze stacyjka jest zmostkowana jak stacyjka nie jest wł±czona, po przekręceniu pojawia się jakie¶ napięcie. Impulsator daje jakie¶ napięcie chwilowe po ruszeniu kopniakiem. Kupiłem cewkomoduł ale po jego zmianie nadal iskra nie wróciła... Kto¶ mi powiedział ze uszkodzony impulsator może dawać napięcie ale będzie zły amperaż. Rozmontowałem impulsator (wszystko było zasmarkane olejem który kiedy¶ kapał z dozownika). Wszystko wyczyszczone, dzisiaj doszedł kurier z nowym impulsatorem i po zmianie nadal brak iskry. (sprawdzałem tylko ze starym cewkomodułem, nowy odesłałem do sklepu). I teraz troche mi się pomysły skończyły... Ostatni element to chyba stacyjka... Czy jest jaki¶ sposób żeby omin±ć zapłon ze stacyjki i sprawdzić czy tam co¶ nie gra? Czy może problem może leżeć gdzie indziej? Jaki¶ regulator napięcia czy może jaki¶ bezpiecznik od tego konkretnie? Z góry dzięki za pomoc.


Pisz na forum motocdi.com