, Klamki Womet Tech - problem z montażem ďťż

Klamki Womet Tech - problem z montażem

Niszczarka do głowy
Sprawiłem sobie ostatnio klamki Womet Tech do małego Zeta (2005r). Z montażem nie poszło już tak łatwo. Wiem, że sporo osób zmieniało klamki w swoich sprzętach więc może ktoś pomoże.
O ile z klamką hamulca nie było najmniejszego problemu - pasuje jak ulał. To klamka sprzęgła jakby nie do końca była od tego modelu.
Założyłem klamkę sprzęgła na tulejkę, wsadziłem to w obejmę i lipa. Po skręceniu tego wszystkiego klamka jest bardzo blisko manetki i linka jest delikatnie pod skosem więc może się pewnie z czasem przecierać, poza tym ciężko się operuje sprzęgłem jak jest w odległości 2 cm od manetki.
Klamka jest na samej 'górze' tulejki, mimo to nie wchodzi w tą wnękę gdzie była oryginalna klamka i nie da jej się tam w żaden sposób wcisnąć.
Ma ktoś patent jak to zrobić? Fotki z zamontowanymi akcesoryjnymi klamkami będą mile widziane.


Sarar zrób fotki bo moja wyobraźnia nie może sobie poradzić z Twoim opisem ! z fotami na pewno coś poradzimy!
Po kolejnym podejściu do klamki sprzęgła raczej nie da się tego założyć do Z750 z 2005r. Klamka Womet Tech, odpowiednik Pazzo - ma nawet ten sam kod - K-828.
W tej sytuacji nie pozostaje nic innego jak kupić obejmę sprzęgła od ZX6R/ZX9R/ZX10R/Z1000/Z750. Gdzie to można dostać?
zrób zdjęcie, bo ja też nie kumam


Klamki od Z1000 i Z750 różnią się zdecydowanie. Ja postaram się wrzucić fotki klamki do Z1000.
Sarar - podstawy klamek różnią się zdecydowanie W Z 750 i Z1000 myślę , że takie kupiłeś . Musisz poszukać innej podstawy . A oprócz tego przy montażu klamki trzeba skrócić i troszkę zmniejszyć średnicę tulejki mosiężnej która przechodzi przez klamkę :

http://img835.imageshack.us/img835/9023/p1110583y.jpg
http://img13.imageshack.us/img13/7264/p1110584.jpg
http://img707.imageshack.us/img707/6259/p1110585b.jpg
http://img841.imageshack.us/img841/6213/p1110586.jpg
http://img585.imageshack.us/img585/7849/p1110589.jpg
Podstawa klamki sprzęgła w Z750 i Z1000 różni się znacznie, jednak w katalogu Womet Tech masz tą samą klamkę do Z750 (2004-2006) i tą samą do Z1000. Nic to - podstawa klamki już zamówiona.

Sarar - podstawy klamek różnią się zdecydowanie W Z 750 i Z1000 myślę , że takie kupiłeś . Musisz poszukać innej podstawy . A oprócz tego przy montażu klamki trzeba skrócić i troszkę zmniejszyć średnicę tulejki mosiężnej która przechodzi przez klamkę :

http://img835.imageshack.us/img835/9023/p1110583y.jpg
http://img13.imageshack.us/img13/7264/p1110584.jpg
http://img707.imageshack.us/img707/6259/p1110585b.jpg
http://img841.imageshack.us/img841/6213/p1110586.jpg
http://img585.imageshack.us/img585/7849/p1110589.jpg


Kjezz czy ta śruba:

http://img835.imageshack.us/img835/9023/p1110583y.jpg

Zwróćcie uwagę na śrubę! wszyscy taką macie ? byłem kiedyś w jednym serwisie w Krakowie to gość powiedział mi że to nieseryjna śrubka i pewnie coś było robione przy klamkach, pospinałem się a tu widzę na fotach taka sama jak u mnie. Macie podobne śruby czy taka samą jak od hamulca czyli z okrągłym łepkiem z gwintem na śrubokręt płaski ?
Może raz na zawsze uda się rozwiązać problem nie pasujących klamek akcesoryjnych Zrobiłem fotki klamki sprzęgła od Z1000, strzałka czerwona wymiar 15,8.
Zieloną strzałką zaznaczyłem małą niedoróbkę klamek z Wometu, jest to niewielki (zadzior) a może brak obróbki konkretnego miejsca, w każdym razie proponuję zajrzeć w to miejsce i w razie potrzeby podpiłować małym okrągłym pilniczkiem.Wyjaśnię jeszcze o co chodzi problem widać dopiero po całkowitym wciśnięciu sprzęgła. W zaznaczonym miejscu klamka załamuje linkę, gdybym tego nie podpiłował linka długo by nie pociągnęła. Piszcie czy u was problem występuje.
I jeszcze mój sposób na łożyskowanie klamki zamiast pięciu łożysk mających w sumie 15mm ja zastosowałem cztery łożyska i dwie podkładki dorobione tak, aby całość miała 16mm i ciasno wchodziła w mocowanie klamki. Zaletą jest to, że mogę cały pakiet łożysk solidnie ścisnąć śrubą przez co udało się znacznie ograniczyć ruch klamki góra-dół.



Jeszcze jedna sprawa. Czy u was też występuje ten problem. Przy takim samym ustawieniu regulatora położenia, klamka hamulca jest około 1cm bliżej rączki niż klamka sprzęgła. Właściwie, to już wysłałem mocowanie klamki hamulca do Wometu i po niedzieli mam nadzieję uzyskać odpowiedź, ale zastanawiam się czy to tylko ja miałem pecha i omyłkowo dostałem inne mocowanie, czy wszystkie klamki hamulca do Zetów są tak produkowane.





PS. tomo, gościowi w serwisie musiało się pomylić z klamką hamulca. Tam jest grubsza śrubka z łebkiem na śrubokręt, zety przy sprzęgle oryginalnie mają zwykłe śruby z łbem sześciokątnym.
Klamka hamulca u mnie też jest o ok.10mm bliżej rączki , natomiast nie stwierdziłam , aby linka od sprzęgła ocierała o powierzchnie wew. klamki
Zapomniałem też wspomnieć, że jest mały problemik. Otóż w najniższym ustawieniu klamki tzn. ten dinks ustawiam na jedynce i mam dodatkowe wyposażenie: podczas zmiany biegów a dokładniej gdy dociskam do końca klamkę sprzęgła włączają mi się długie!

Klamka nie styka się z przyciskiem dopiero od 4 poziomu ustawienia klamki

Poniżej fotki:




To w ramach ciekawostki
To przekręć Klamkę lub obudowę ssania
Po cóż te nerwy ? widać koleżanka nie zrozumiała, to tak w ramach żartu po pierwszym montażu tak wyszło

Ehhhh